<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta name="google-site-verification" content="3xdMxmIfHgEPj4dFVLupMfGeiP7gZeZIx2kU_FhAO8c" />
<meta charset="UTF-8">
<title>A Brief History of Hatred: RB Leipzig | The Cornell Review</title>
<link rel="shortcut icon" href="http://www.thecornellreview.org/wp-content/uploads/2015/08/Favicon.png">
<!--[if lt IE 9]>
<script src="http://www.thecornellreview.org/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.thecornellreview.org/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Brief History of Hatred: RB Leipzig | The Cornell Review" />
<meta property="og:description" content="It’s December and, as of this article&#8217;s writing, Bayern Munich has some unlikely company near the top of the Bundesliga table. One would think a challenge to the stranglehold that Bayern and Borussia Dortmund have on German football would be welcomed, but the club ahead of them also happens to be the most hated club in Germany. For the first time since 2009, there is a club from the former East Germany in the top flight of the Bundesliga (Hertha Berlin doesn’t count since they played in the former West Berlin). The Bundesliga newcomers, RB Leipzig, represent only the fifth club from East Germany to have played in the Bundesliga. So why has there been so much wailing and gnashing of teeth about their arrival? The RB Leipzig story started in 2009 when Red Bull founder Dietrich Mateschitz purchased fifth division side FC Sachsen Leipzig, a club that had been facing financial difficulties. He had long sought to add a Bundesliga side to his growing sports empire which included Austrian club Red Bull Salzburg, MLS’s New York Red Bulls, and Red Bull Racing among others. After a €50 million investment, the club skyrocketed up the German football ladder and ultimately [...]" />
<meta property="og:url" content="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/" />
<meta property="og:site_name" content="The Cornell Review" />
<meta property="article:publisher" content="https://www.facebook.com/thecornellreview" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2016-12-23T03:15:42-05:00" />
<meta property="article:modified_time" content="2016-12-23T03:38:46-05:00" />
<meta property="og:updated_time" content="2016-12-23T03:38:46-05:00" />
<meta property="fb:admins" content="1682601415" />
<meta property="og:image" content="http://www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1-300x169.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It’s December and, as of this article&#8217;s writing, Bayern Munich has some unlikely company near the top of the Bundesliga table. One would think a challenge to the stranglehold that Bayern and Borussia Dortmund have on German football would be welcomed, but the club ahead of them also happens to be the most hated club in Germany. For the first time since 2009, there is a club from the former East Germany in the top flight of the Bundesliga (Hertha Berlin doesn’t count since they played in the former West Berlin). The Bundesliga newcomers, RB Leipzig, represent only the fifth club from East Germany to have played in the Bundesliga. So why has there been so much wailing and gnashing of teeth about their arrival? The RB Leipzig story started in 2009 when Red Bull founder Dietrich Mateschitz purchased fifth division side FC Sachsen Leipzig, a club that had been facing financial difficulties. He had long sought to add a Bundesliga side to his growing sports empire which included Austrian club Red Bull Salzburg, MLS’s New York Red Bulls, and Red Bull Racing among others. After a €50 million investment, the club skyrocketed up the German football ladder and ultimately [...]" />
<meta name="twitter:title" content="A Brief History of Hatred: RB Leipzig | The Cornell Review" />
<meta name="twitter:site" content="@cornellreview" />
<meta name="twitter:image" content="https://i2.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/Unknown.png?fit=304%2C166" />
<meta name="twitter:creator" content="@cornellreview" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Cornell Review &raquo; Feed" href="http://www.thecornellreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cornell Review &raquo; Comments Feed" href="http://www.thecornellreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Cornell Review &raquo; A Brief History of Hatred: RB Leipzig Comments Feed" href="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thecornellreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://www.thecornellreview.org/wp-content/themes/mh_magazine/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.thecornellreview.org/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.thecornellreview.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thecornellreview.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thecornellreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.thecornellreview.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.thecornellreview.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.124'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/themes/mh_magazine/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.thecornellreview.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.thecornellreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thecornellreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thecornellreview.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p6lDPJ-3B8' />
<link rel="alternate" type="application/json+oembed" href="http://www.thecornellreview.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecornellreview.org%2Fbrief-history-hatred-rb-leipzig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thecornellreview.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thecornellreview.org%2Fbrief-history-hatred-rb-leipzig%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body class="single single-post postid-13834 single-format-standard wt-layout2 pt-layout2 ab-layout1 rp-layout1 loop-layout1">
<div class="mh-container">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-11259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11259"><a href="http://www.thecornellreview.org/about-contact/">The Cornell Review</a></li>
<li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="http://www.thecornellreview.org/about-contact/donate/">Donate</a></li>
</ul></div>		</nav>
		<a href="http://www.thecornellreview.org/" title="The Cornell Review" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">The Cornell Review</h1>
<h2 class="logo-desc">We do not apologize.</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-the-cornell-review-container"><ul id="menu-the-cornell-review" class="menu"><li id="menu-item-11045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11045"><a href="http://www.thecornellreview.org">Home</a></li>
<li id="menu-item-11226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11226"><a href="http://www.thecornellreview.org/category/campus/">Campus</a></li>
<li id="menu-item-11209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11209"><a href="http://www.thecornellreview.org/category/national/">National</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="http://www.thecornellreview.org/category/local/">Local</a></li>
<li id="menu-item-12040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12040"><a href="http://www.thecornellreview.org/category/opinion/">Opinion</a></li>
<li id="menu-item-9376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9376"><a href="http://www.thecornellreview.org/category/culture/">Culture</a></li>
<li id="menu-item-11749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11749"><a href="http://www.thecornellreview.org/review-radio/">Review Radio</a>
<ul class="sub-menu">
	<li id="menu-item-12929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12929"><a href="http://www.thecornellreview.org/category/review-radio/">Review Radio Archive</a></li>
</ul>
</li>
<li id="menu-item-11044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11044"><a href="http://www.thecornellreview.org/about-contact/">About &#038; Contact</a>
<ul class="sub-menu">
	<li id="menu-item-11043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11043"><a href="http://www.thecornellreview.org/about-the-authors/">Current Authors</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11327"><a href="http://www.thecornellreview.org/contact-and-join/">Contact and Join</a></li>
	<li id="menu-item-11251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11251"><a href="http://www.thecornellreview.org/about-contact/donate/">Donate</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div class="mh-content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.thecornellreview.org" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.thecornellreview.org/category/opinion/" itemprop="url"><span itemprop="title">Opinion</span></a></span> <span class="bc-delimiter">&raquo;</span> A Brief History of Hatred: RB Leipzig</nav>
<article class="post-13834 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uncategorized">
	<header class="post-header">
		<h1 class="entry-title">
			A Brief History of Hatred: RB Leipzig		</h1>
		<div class="subheading-top"></div>
<h2 class="subheading">Why Germany&#039;s Most Hated Club Might Actually Be a Blessing in Disguise</h2>
<p class="meta post-meta">Posted on <span class="updated">December 23, 2016</span>  by <span class="vcard author"><a class="fn" href="http://www.thecornellreview.org/author/cjn45cornell-edu/">Colin Noonan</a></span>  in <a href="http://www.thecornellreview.org/category/opinion/" rel="category tag">Opinion</a>, <a href="http://www.thecornellreview.org/category/uncategorized/" rel="category tag">Uncategorized</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="https://i2.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/Unknown.png?resize=304%2C166" alt="" title="unknown" />
</div>
<section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
		<p>It’s December and, as of this article&#8217;s writing, Bayern Munich has some unlikely company near the top of the Bundesliga table. One would think a challenge to the stranglehold that Bayern and Borussia Dortmund have on German football would be welcomed, but the club ahead of them also happens to be the most hated club in Germany. For the first time since 2009, there is a club from the former East Germany in the top flight of the Bundesliga (Hertha Berlin doesn’t count since they played in the former West Berlin). The Bundesliga newcomers, RB Leipzig, represent only the fifth club from East Germany to have played in the Bundesliga. So why has there been so much wailing and gnashing of teeth about their arrival?</p>
<div class="content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Practice Ad 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6300333527908988"
     data-ad-slot="5752757351"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The RB Leipzig story started in 2009 when Red Bull founder Dietrich Mateschitz purchased fifth division side FC Sachsen Leipzig, a club that had been facing financial difficulties. He had long sought to add a Bundesliga side to his growing sports empire which included Austrian club Red Bull Salzburg, MLS’s New York Red Bulls, and Red Bull Racing among others. After a €50 million investment, the club skyrocketed up the German football ladder and ultimately received a Bundesliga license in April 2014. In the 2015-16 season, RB Leipzig won 2. Bundesliga, meaning that they would play in the top flight of German football for the first time in club history in the 2016-17 season.</p>
<p>Despite the successes on the pitch, the club faces a torrent of hate off it. German football fans pride themselves on being a purist, traditional league where corporate interests take a back seat to fan interests. RB Leipzig bucks that trend. All nine of the founding members were Red Bull employees.</p>
<div id="attachment_13863" style="width: 310px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg"><img class="size-medium wp-image-13863" src="https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg?resize=300%2C169" alt="Dynamo Dresden fans threw a severed bull's head on the pitch in protest of RB Leipzig" srcset="https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg?resize=300%2C169 300w, https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg?resize=580%2C326 580w, https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg?resize=174%2C98 174w, https://i1.wp.com/www.thecornellreview.org/wp-content/uploads/2016/12/668759b4-678f-11e6-a9b7-f80f41fc6a62-1-1.jpg?w=659 659w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text">Dynamo Dresden fans threw a severed bull&#8217;s head on the pitch in protest of RB Leipzig</p></div>
<p>Additionally, they seem intent on destroying the spirit of the Bundesliga’s “50+1” rule. The 50+1 rule dictates that a club’s members (fans) must hold the majority of the voting interests in order to receive a license to play in the Bundesliga. RB Leipzig got around this rule by only having Red Bull employees as members. Dietrich Mateschitz has previously spoken out about his distaste for organized fans, a huge part of the culture of the German game. They also made their membership fees exorbitantly higher than other clubs. For comparison, Bayern Munich, the biggest and most successful club in Germany, has around 250,000 members who pay a small initial membership fee and €30-60 per year in club dues. RB Leipzig charges a €100 fee to join and club dues are €800 per year.</p>
<p>The club also faced backlash for its name and badge. Initially, the club’s official name was Red Bull Leipzig, just like every other team in the Red Bull Empire. Their badge was a shield with Red Bull on top and Leipzig across the bottom with the Red Bull logo in the middle. In the same spirit as the 50+1 rule, the Bundesliga doesn’t allow corporate brands in club names or badges. So they tweaked the bulls a bit and changed the clubs official name from Red Bull Leipzig to RasenBallsport Leipzig.</p>
<p>All of this has been perceived by a large number of German fans as corruption of the Bundesliga. More so than other fans, German fans pride themselves on supporting a league in which the fans are put first and their interests are protected, as seen in the 50+1 rule. As such, RB Leipzig are seen as a club trying to destroy that model and could lead to Bundesliga teams becoming play things for billionaires like Chelsea and Manchester City in English Premier League and Paris Saint-Germain in Ligue 1. Widespread fan protest has led to clubs across Germany refusing to play RB Leipzig in preseason friendlies.</p>
<p>In spite of all of this, the emergence of RB Leipzig is good for the Bundesliga. First of all, the presence of RB Leipzig will serve to increase the quality of football in East Germany. The legacy of the Iron Curtain still exists as East Germany lags behind West Germany in infrastructure as well as economically. Football is no different. Of all the players that played on the team that won Germany the World Cup in 2014, only Toni Kroos was from the former East Germany (Miroslav Klose and Lukas Podolski were born in Poland but played for Germany through familial connections).</p>
<p>As mentioned earlier, RB Leipzig represents only the fifth East German club to play in the Bundesliga since the fall of communism in the early 90’s. East German football has lagged behind the West for a long time but RB Leipzig could help bolster the football infrastructure in East Germany simply because they have the resources to not only get into the Bundesliga, but to stay there.</p>
<p>They have the financial muscle, they have the modern training facilities and stadium required in this day and age, and they have smart football people running the club. In stark contrast to big money clubs like Chelsea, RB Leipzig have chosen to focus their efforts on building a strong youth system. RB Leipzig has a young core headlined by starlets like Timo Werner and Naby Keita. Sporting director Ralf Rangnick built strong youth systems at Schalke and Hoffenheim before coming to RB Leipzig and appears poised to build the same strong, young spine in Leipzig. If more East German players end up joining Toni Kroos in the German national team, we will likely have the RB Leipzig youth system to thank.</p>
<p>Like all sports, football is a business. In football, the teams with the most resources tend to win. With all of the Red Bull money behind them, RB Leipzig has the potential to become a force in a league that has been dominated by Bayern Munich and Borussia Dortmund over the last decade. The emergence of RB Leipzig could represent not only consistent Bundesliga football in East Germany, but perhaps the emergence of a super power that could turn the big two into a big three.</p>
<p>Bayer Leverkusen, Schalke, and Wolfsburg have all put up ultimately short lived challenges, but RB Leipzig seems like they have staying power due to the resource advantage that they hold over most other clubs. The presence of a big club in East Germany, even if it’s a club as hated as RB Leipzig, will ultimately increase football quality as well as fan support across the region. They will fill the void that former East German superpowers like Dynamo Berlin and Dynamo Dresden left when the Iron Curtain fell. As much as people love to pout about purity in football, there’s a reason Bayern and Dortmund have the most registered members in Germany: they win.</p>
<p>Whether or not the Red Bull empire is destroying football and fan culture really depends on which team you’re talking about. For example, the success of their MLS club the New York Red Bulls has played a role in the game’s meteoric rise in popularity in the United States over the last decade and also boasts one of the most robust fan cultures in America. However, the involvement in Austria with Red Bull Salzburg and in Germany with RB Leipzig, as well as their possible takeover of Scottish giants Rangers has been one of the most polarizing topics in European football. In Leipzig’s case, while there are legitimate concerns about the future of fan involvement if a club like Leipzig is allowed to thrive, I believe that the positives that they bring to the table like increased competition and development of the game in the former East Germany ultimately outweigh the negatives.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13834" class="share-facebook sd-button share-icon no-text" href="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13834" class="share-twitter sd-button share-icon no-text" href="http://www.thecornellreview.org/brief-history-hatred-rb-leipzig/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
		</article><section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://www.thecornellreview.org/donald-trump-waterloo-moderates/" rel="prev">&larr; Previous article</a></div>
</nav>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brief-history-hatred-rb-leipzig/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.thecornellreview.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1a6129aee" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>				</form>
					</div><!-- #respond -->
				</div>
			<aside class="mh-sidebar sb-right">
		<div class="sb-widget"><h4 class="widget-title"><a href="https://www.facebook.com/thecornellreview">Like us on Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thecornellreview" data-width="200"  data-height="332" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thecornellreview"><a href="https://www.facebook.com/thecornellreview">Like us on Facebook</a></blockquote></div>
		</div>
		</div><div class="sb-widget"><h4 class="widget-title">Follow us on Twitter</h4><a class="twitter-timeline" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-widget-id="285195576386134016">My Tweets</a></div><div class="sb-widget"><h4 class="widget-title">Search</h4><form role="search" method="get" id="searchform" action="http://www.thecornellreview.org/">
    <fieldset>
		<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-1"><h6 class="footer-widget-title">Stay connected</h6>	    <ul class="mh-social-widget clearfix"><li><a href="http://facebook.com/thecornellreview" target="_blank"><img src="http://www.thecornellreview.org/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/cornellreview" target="_blank"><img src="http://www.thecornellreview.org/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Follow on Twitter"></a></li>
<li><a href="https://www.youtube.com/channel/UCuDJG6mKkRWmTv0M67UE2lQ" target="_blank"><img src="http://www.thecornellreview.org/wp-content/themes/mh_magazine/images/social/youtube.png" width="34" height="34" alt="Follow on YouTube"></a></li>
		</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-2"><h6 class="footer-widget-title">Disclaimer</h6>			<div class="textwidget">Opinions presented by individual authors do not necessarily reflect the opinions of the entire staff.</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-3"><h6 class="footer-widget-title">Contact</h6><div class="confit-hours">Questions? Criticism? Want to join? <br/>Email: cornellreview@cornell.edu</div></div>		</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-4"><h6 class="footer-widget-title">WordPress Magazine Theme</h6>       	<a href="https://creativemarket.com/MHthemes/?u=MHthemes" target="_blank" title="Premium Magazine WordPress Themes by MH Themes" rel="nofollow"><img src="http://www.thecornellreview.org/wp-content/themes/mh_magazine/images/mh_magazine_300x250.png" alt="MH Magazine WordPress Theme" /></a> </div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">© 2015 The Ithaca Review.</p>
</div>
</div>
UA-64354029-1<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.thecornellreview.org\/brief-history-hatred-rb-leipzig\/":13834};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/brief-history-hatred-rb-leipzig/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.thecornellreview.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thecornellreview.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'93816027',post:'13834',tz:'-5',srv:'www.thecornellreview.org'} ]);
	_stq.push([ 'clickTrackerInit', '93816027', '13834' ]);
</script>
</body>
</html>